Please note that Sahi's development and support teams do not actively monitor this. This is more a community forum. If you are a Sahi Pro user looking for commercial support, please email support @ sahipro.com with your query.

Can u explain Install dotnet 1.1 over 4?

Hi,

Does introducing Dotnet 1.1 after 4.0 give any cerebral pains?

I have a machine with Dotnet 2, 3.5 and 4.0. Presently there is a need to introduce Dotnet 1.1 as well.

Are there any means I ought to do some time recently? Will the establishment loathe and frequent me? Will all run easily?

Thanks
sivanagamahesh
Sign In or Register to comment.